Ir para conteúdo
  • Anúncio

Entre para seguir isso  
VeryCrazy

DESATUALIZADO [ETH] Combat Arms Classic & Latino VeryCrazy

Posts Recomendados

7 minutos atrás, VeryCrazy disse:

Instale os programas necessários e tente novamente.

Evite fazer flood no tópico, na próxima vez será punido !

 

Todos ja estao instalados, e o netframework está 1 versao acima

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • MasterKing
  • TÓPICO DESATUALIZADO!

    Atenção! Seu tópico foi analisado e dado como DESATUALIZADO pela staff.

    Não esta convencido? Chame um staff e retire todas as suas dúvidas.


    INFORMAÇÕES ADICIONAIS:

    • Evite erros gramaticais, os mesmos podem prejudicar a comunicação do fórum.
    • Antes de postar um arquivo faça um scan online em sites como o vírus total.
    • É proibido criar tópicos com endereços de arquivos infectados, o criador do tópico poderá ser punido severamente.

    Atenciosamente:  EXPERT TEAM HACKER! 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  

    • Quem Está Navegando   0 membros estão online

      Nenhum usuário registrado visualizando esta página.

    • Clique nos anúncios para ajudar a manter o fórum online. Nossa equipe agradece!

    ×